Jump to content
  • Login

    You are currently not logged in to the forum.

    To comment, upload files, subscribe to answers - you need to login.

Recommended Posts

Всем доброго времени суток! Хонда везел гибрид ru3 2014 гв, пробег 84 т. И что-то с ней пошло не так. Ехал спокойно по трассе и вдруг она перестала ехать, т.е. как будто нейтральная скорость включается обороты растут, а машина не едет, потом опять начинает ехать, появился какой-то шелест, так я проехал около 5 километров, ошибок вроде ни каких не выскакивало! После она перестала ехать, справа загорелся значок шестерни со знаком температуры и много надписей по японски, смог перевести только, что перегрев и остановитесь! Постояв немного завелась от стартера, батарея села полностью и не заряжается, ехать вроде едет но еле еле немного проезжая опять загорается тот же знак нагрева! Батарея села полностью, и вылез значок красный аккумулятор! Приехал на сто на эвакуаторе, компьютеры их почему-то ошибок не показали! Сейчас выдаёт только ошибку красный знак аккумулятор, заводится от стартера, и присутствует какой шелест, где то внизу посредине машины! 

Подскажите, что может быть пожалуйста!? 

 

Share this post


Link to post
Share on other sites
11 часов назад, Sergey raz сказал:

Всем доброго времени суток! Хонда везел гибрид ru3 2014 гв, пробег 84 т. И что-то с ней пошло не так. Ехал спокойно по трассе и вдруг она перестала ехать, т.е. как будто нейтральная скорость включается обороты растут, а машина не едет, потом опять начинает ехать, появился какой-то шелест, так я проехал около 5 километров, ошибок вроде ни каких не выскакивало! После она перестала ехать, справа загорелся значок шестерни со знаком температуры и много надписей по японски, смог перевести только, что перегрев и остановитесь! Постояв немного завелась от стартера, батарея села полностью и не заряжается, ехать вроде едет но еле еле немного проезжая опять загорается тот же знак нагрева! Батарея села полностью, и вылез значок красный аккумулятор! Приехал на сто на эвакуаторе, компьютеры их почему-то ошибок не показали! Сейчас выдаёт только ошибку красный знак аккумулятор, заводится от стартера, и присутствует какой шелест, где то внизу посредине машины! 

Подскажите, что может быть пожалуйста!? 

Уссурийск, Приморский край Сергей 89244210004  к нему на диагностику и обновления 

 

Share this post


Link to post
Share on other sites
10 часов назад, volna25 сказал:

Уссурийск, Приморский край Сергей 89244210004  к нему на диагностику и обновления 

Спасибо, попробую! 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  



×
×
  • Create New...