Jump to content

Leaderboard


Popular Content

Showing content with the highest reputation since 11/09/2019 in all areas

  1. 2 points
    Проблема решена. Виновником оказалось реле бензонасоса. Александр хирург в качестве возможного варианта установил перемычку из провода. И машина поехала! Очень благодарен Александру, поскольку никто не желал заниматься машиной. Но теперь, если кто и столкнётся с такой достаточно редкой проблемой - не нужно приговаривать вариатор, достаточно заменить реле бензонасоса. Вот сам виновник.
  2. 1 point
    https://yadi.sk/d/DDIFuwpfYuBHbA (пометка для диагностов использовать переводчик с Японского языка) Надеюсь больше никаких вопросов не возникнет а бежать и менять жижу через 20000 км или нет ваше дело я буду менять на 40 как и говорил ранее стр 20 и 21 просто бонус
  3. 1 point
  4. 1 point
    @Ars-AngeL Заказал вчера Honda Ultra Next 0w7,5 . После замены напишу о изменениях(если будут или нет). Машину забрал из порта 01.11, поездил пять дней на японских жижах и заменил все масла,фильтра. После замены жидкостей и калибровки робота , в течении нескольких часов комп показывал разные данные по расходу. От 23,4 км/л до 15 км/л при средней скорости 40-50 км/ч в городе. Повторное диагностирование , ошибок не выявило . Наверное Вы правы , дело в качестве гсм , погоде , шинах...прогревы утром опять же. @Aleks_kr Вы правы,грею до момента когда потухнет синий значок ОЖ на панели.Только после этого еду. @Ars-AngeL мануал у меня только на японском , получил вместе с машиной...в русском переводе на свою машину нет.
  5. 1 point
    Использование ненормативной лексики в разговоре очень сильно снижает желание к диалогу.
  6. 1 point
    ну случаи разные бывают, как показывает практика. если бы поймали момент затупа, во время пробных поездок, то воможно раньше бы это определили
  7. 1 point
    вот тут смотри какие тебе тапки нужны https://razmerkoles.ru/size/honda/shuttle/
  8. 1 point
    Моя в дороге пока 26 должна во владивосток прити
  9. 1 point
    McFast шнурком наверное не получиться и версия проги тут не причем , а вот ХИМом получиться , и в теме проги там есть чем ключи прописать , типа во
  10. 1 point
    Кемеровская область (г. Белово) — sem-ia — Игорь +7 (905) 907-9570 Кемеровская область (г. Междуреченск) — goga01130 — Андрей +7 (961) 737-3890
  11. 1 point
    Итак, 18 июня 2017г форум был обновлён на новый движок - IPB 3.4.9. В связи с тем что проблематично обслуживать кучу разных и старых движков, всё переносим на одинаковый более современный IPB… Вопросы/предложения/ошибки связанные с этим обновлением - пишите сюда, будем исправлять.
  12. 1 point
    Недавно поменял масло в роботе. В инете инфы не нашел как, делал методом тыка. А когда поменял, нашел в инете что да как только по фитам, оказалось что все сделано неправильно. Конечно же СТОшники оказались один умнее другого. Фильтр не правильно вставили, масло залили не понять сколько. Пришлось опять купить масло и поехать на яму поменять самому. По мануалу входит 1.6 литра Atf-dw1. Столько же и у меня вошло. Замена длится минут 10. Масло менять проще чем на фите. Не надо прогревать и потом смотреть масло по уровню. Может кому понадобится: 1. Выдергиваем пробку через которую будем заливать атф, находится она возле аккумулятора. 2. Откручиваем болт на 10, отверстие которого служит для контроля уровня масла. 3. Откручиваем снизу пробку, откуда выстрелит фильтр сетчатый на пружинке и польется масло. И запомните в каком положении находится фильтр. 4. Промываем, просушиваем фильтр, вставляем обратно, закручиваем пробку и с помощью лейки и удлинительного шланга заливаем масло через отверстие с верху где аккум. Как только полилась жидкость через контрольное отверстие, закручиваем болт. Должно войти 1.6 литра. Закрываем пробку и сверху где аккум. Всё! Фото некоторые брал из инета. Может что не так написал, комментируйте.
  13. 1 point
    Как можно проверить штатную сигнализацию, работает или нет. Когда с брелка закрываешь машину, все норм закрывается и открывается, при повторном нажатии на закрытие машины должен вроде как звуковой сигнал прозвучать, но он не звучит, иногда при нажатии с 10 раза что то еле еле пикнет и все. Одн раз когда я сам себя изнутри закрыл в машине и попробовал ее завести сработала сигнализация и она начала сигналить, все остальные разы сколько я также пробовал сделать, она просто заводилась и никаких сигналов не было... может это глючит сигналка? где найти от нее блок и как и что проверить?


×
×
  • Create New...