Jump to content
  • Login

    You are currently not logged in to the forum.

    To comment, upload files, subscribe to answers - you need to login.

  • 0
Sign in to follow this  
Darsay

Не работает вентилятор охлаждения батареии.

Question

Прошу помощи. Accord Hybrid X. Как оказалось не работает вентилятор охлаждения батареи. Подскажите подходит 4 провода к нему. Плюс красный с реле (проверил есть при включении зажигание и при выключении через секунд 30 пропадает), минус черный по краям. и 2 и 3 зеленый и светлый какой-то. При подаче плюс и минуса тупо ничего не происходит. плюс минус между собой звонятся теоретически обмотка в порядке. Я так понимаю что 2 и 3 провод по аналогии с компьютерными кулерами один управляющий оборотами, а второй считывающий скорость? Смотрю на свой старый кулер на компе тупо плюс и минус подается и он крутится на максимальных оборотах. Так вот вопрос про подаче только плюса и минуса вентилятор должен вращаться? И еще вопрос я же правильно понимаю при включении зажигания вентилятор должен включаться и при выключении через секунд 30 отключаться? 

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0

Сам отвечу все нормально вентилятор не всегда включается при включение зажигания и драйве. Вентилятор тоже проверить нельзя так как он управляется импульсами. Плюс постоянно присутствует, а вот управляющие импульсы нет. Китайский шнурок не дает зайти в раздел батареи где я так понимаю есть пункт тест вентилятора.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  



×
×
  • Create New...