Jump to content

irlandec_rus_38

Пользователи
  • Content Count

    15
  • Joined

  • Last visited

Everything posted by irlandec_rus_38

  1. Не с того не с чего проблемы с ABS. Ошибка не HDS не лаунчем не скидывается. ошибки 83-1, 14-1,16-1,18-1. лаунч на блоке абс вообще зависает и пропускает его при сканирование. HDS ошибка операции, сбой пишет. Не могут сразу же все 3 колеса датчики или провода оборваться. Разъем на блоке абс без коррозии все там чисто и девственно. Машина по лужам и поморям не ездила, двигатель не мыл.
  2. Это вам просто повезло, не у всех это проблема уходит.
  3. Может демфер пружины порван? Тот что между пружиной и стойкой. Шумоизоляционный? И пружина царапает по чашке стойки?
  4. Ошибка 14-1, 16-1, 18-1, и Вишенка на торте 83-1. Что делать? Ошибки постоянные, но на панели ни чего не горит. Не лаунч не hds скинуть из не могут. Лаунч вообще зависает на АБС, и потом его пропускает.
  5. Мои издевательства над MAFом в виде промывки его спец жидкостью для него не дали должного эффекта, стало лучше но проблема не ушла. Даже показания были 1.6- 1.7 дня 4, в эти дни было почти адекватно, проблемы при трогание. После 2х тыс оборотов езда на отлично. Сейчас опять 1.3. Решено заказать новый, с разборки с шатла 2016 года. Новый что то очень дорого. Вычитал про диагностику датчика Хитачи для наших машин кстати. Может кому будет полезно. Для сравнения мои показания до и после промывки, использовал хороший вольт метр, не Китай. Проверенный. 3 пин, в мафе и на корпус, и мерим напряжение.все потребители выключены, двигатель прогрет полностью, до 82 градусов у меня. Пишу с телефона так себе удобно Опорное напряжение при включённом зажигании идеал. 0.35 вольта До промывки 0.48, после 0.44 Рабочее напряжение стоим молотим 748 обороты мотора Идеал 0.99- 1.02 1.03 -1.05 немного пыли 1.06-1.08 устал уже нормально 1.09- 1.15 пора бежать за новым 1.16-1.19 на грани срыва)) 1.2 горит чек, аварийный режим. У меня было до промывки 1.12-1.14 маф 1.3 После 1.05-1.08 маф 1.7 Но как показала практика штука нежная и умеет уставать. Чаще меняйте фильтр. Жду новый маф, придёт, отпишусь.
  6. Помогите с чего начать. Не стираются. Пишет ошибка сброса. Скидывание клеммы тоже не помогает.
  7. Замена предохранителя под рулём на 15 ампер. Первый номер решило проблему.
  8. Прошу помощи в решении вопроса. Устроил замыкание в OBD разъёме скрепкой. Не мог скинуть ошибку архивную АБС. Начитавшись полез, замкнул не те контакты. Теперь нет сигнала, не горит свет, нет магнитолы, не горит табло, даже ключ зажигания не поворачивается, аварийка не работает, свет в салоне не горит. Зажигание не включается. Вся машина не реагирует. Реагирует лишь, стоп сигналы горят при нажатие педали тормоза. И сигнализация пытается встать на охрану, но пишет двери не закрыты. Вопрос, какие преды проверять? На аккумуляторе силовые? Или под монетницей? Какие надежды что нет более серьёзных проблем чем сгоревший предохранитель.
  9. Подобная проблема, кто решил эту проблему и как?
  10. @AndreyG86 доброго времени суток, понимаю тема уже мертва как 5 лет, но симптомы такие же. Чем у вас решилась данная проблема?
  11. 51611-TM8-J03 чем можно заменить? honda insight 2009 RHD Just Drive JAS0358 ? или cortex KSA827STD? подойдут ли? Tokico или Showa не хочу, по той же причине что и каябу, везде подделки.
  12. Доброго времени суток всем. Я понимаю что у машин хонда сложный алгоритм зарядки батареи под капотом, по этому и напряжение всегда пляшет рывками, но подзаряжать аккумулятор под капотом новый надоедает. Утечки выше нормы нет. 0,02 А. Стоит сигнализация потому что. Без нее еще меньше. На ходу напряжение от 12.6 до 14.2 . Есть подозрение на неисправность ELD. Просто на не гибридных фитах и джазах но ELD тоже нет ошибок но симптомы так себе плоть до вылета передач и не правильной работы стартового пакета. Потом лезет ошибка 1298. Прощу подсказать как проверить ELD на инсайте уверен он тоже есть, на схемах предохранителей он не как не обозначен. Он по идеи находиться в блоке что под рулем возле преда 60. Проверяется знаю на не гибридных хондах, что на 3 ноге если напряжение не равно 5 вольт при включение зажигании, и снятой фишке c датчика. подлежит замене. Для более простой проверки хватало просто снять с него фишку и напряжение было всегда стабильным 14,2-14,4 . Может кто нибудь подтвердить мои предположения? не охота лезь и разбирать просто так. Вроде нашел подтверждение на форуме(точнее загрузил мануал электро, это действительно Y 27 (ELD UNIT). осталось проверить лишь его корректную работу.
×
×
  • Create New...