Jump to content
  • Login

    You are currently not logged in to the forum.

    To comment, upload files, subscribe to answers - you need to login.

SanTana

Не включается ручной режим М на приборке при нажатии подрулевых лепестков

Recommended Posts

обязательно надо, стр 11-210 - 11-212 американского мануала

 

 

Спасибо, нашел!!

Share this post


Link to post
Share on other sites

То есть то что комп от другой комплектации Вас не смущает? Я думаю машина вам еще подкинет сюрпризов и они будут не самые приятные.

Share this post


Link to post
Share on other sites
То есть то что комп от другой комплектации Вас не смущает? Я думаю машина вам еще подкинет сюрпризов и они будут не самые приятные.

Конечно это автора смущает - уж не глупее он многих! А ты в этом случае помочь чем то можешь? или просто похабалиться любишь и .овно со дна на поверхность поднимать???

Share this post


Link to post
Share on other sites
спасибо за ответы,

еще один вопрос

 

нашел мой PCM на ebay, заказал его,

смогу я его поменять сам, т.е. старые отключить, а новый поставить и подключить, надо что-то там прописывать? машина завидется сразу??

 

Предвижу геммор с иммобилайзером. Есть заводской иммобилайзер?

Share this post


Link to post
Share on other sites
08.06.2015 в 06:31, SanTana сказал:

Добрый день

 

Имеем Honda Insight 2012 года выпуска, Американец

 

При нажатии на скорости подрулевых лепестокв не чего не происходит

т.е. не загарается окошко "М" и не показывает дисплей ручные скорости.

при этом не каких ишибок нету, чеки не горят, в автоматическом режиме вариатор

раоботает без нареканий.

 

подскажите что смотреть, где копать??

 

спасибо

Привет как проблему решил?

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...