Перейти к содержимому


Фотография
- - - - -

FIT gp5 проблема с гибридом. Помогите!


  • Please log in to reply
4 ответов в этой теме

#1 Адександр123

Адександр123

    Newbie

  • Новички
  • Pip
  • Сообщений: 2
  • Город:Улан-Удэ
  • Автомобиль:Honda FIT 2013

Отправлено 2019-мар-25 - 05:25

Проблема началась после попытки заправить кондиционер, но не удалось, не исправен клапан. Плюнул, не стал заморачиваться, через несколько дней снял маленький акум, поставил и начались проблемы. Перестала глохнуть на ходу вообще, бензиновый двигатель постоянно работает. Если "включаешь" и двигатель прогретый едет на электро секунд 30,после заводиться двигатель уже не отключается или если включить зажигание, но не сразу запускаешь и потом запустить также какое время секунд 30-50 работает от электро и переходит на ДВС и тоже уже не отключается. На панели не чего не горит, диагностика выдала только одну ошибку B121D Hun-Temp sensor communication error, "спецы" разводят руками - гугли. Как понял это датчик температуры кондиционера системе кондея. Гибрид - сервисов у нас нет. Малую АКБ менял.

#2 gms24ru

gms24ru

    Администратор

  • Администраторы
  • Сообщений: 728
  • Город:Красноярск
  • Автомобиль:Honda Insight II, RHD, 2010 G Серебро

Отправлено 2019-мар-26 - 09:10

@Адександр123

Попробуйте сделать самодиагнистику https://hondahybrid....nda-insight-ii/


Электропоезд н710мк124ru Япония-Красноярск

Telegram: HondaHybridOwnerGroup

 

Уважаемые посетители, если хотите кого-то поблагодарить или сказать спасибо, пожалуйста, нажимайте кнопку "Нравится".


#3 Ars-AngeL

Ars-AngeL

    Обжившийся

  • Пользователи
  • Сообщений: 180
  • Город:Minsk
  • Автомобиль:Insight 2010 LHD navi elegant

Отправлено 2019-мар-30 - 17:33

Проблема началась после попытки заправить кондиционер, но не удалось, не исправен клапан. Плюнул, не стал заморачиваться, через несколько дней снял маленький акум, поставил и начались проблемы. Перестала глохнуть на ходу вообще, бензиновый двигатель постоянно работает. Если "включаешь" и двигатель прогретый едет на электро секунд 30,после заводиться двигатель уже не отключается или если включить зажигание, но не сразу запускаешь и потом запустить также какое время секунд 30-50 работает от электро и переходит на ДВС и тоже уже не отключается. На панели не чего не горит, диагностика выдала только одну ошибку B121D Hun-Temp sensor communication error, "спецы" разводят руками - гугли. Как понял это датчик температуры кондиционера системе кондея. Гибрид - сервисов у нас нет. Малую АКБ менял.

А причем тут гибрид вообще? Начните с проверки релешек. На хонде в большинстве есть самодиагностика отдельно именно системы кондишина - но на этом фите хз где надо искать.

http://repair.chilto...Repair&b=130058 - мануал платный - пока никто не купил и не выложил(



#4 Адександр123

Адександр123

    Newbie

  • Новички
  • Pip
  • Сообщений: 2
  • Город:Улан-Удэ
  • Автомобиль:Honda FIT 2013

Отправлено 2019-мар-31 - 13:47

Всём спасибо, проблему решили, ездит теперь на электромоторе) большое спасибо ХиРуРгУ с Владивостока!

#5 Ars-AngeL

Ars-AngeL

    Обжившийся

  • Пользователи
  • Сообщений: 180
  • Город:Minsk
  • Автомобиль:Insight 2010 LHD navi elegant

Отправлено 2019-мар-31 - 13:52

Всём спасибо, проблему решили, ездит теперь на электромоторе) большое спасибо ХиРуРгУ с Владивостока!

Отпишите в чем проблема была - чтоб остальным потом было на что смотреть.Поздравляю)






0 человек читают эту тему

0 пользователей, 0 гостей, 0 скрытых пользователей

Всё для Автолюбителя!