Jump to content
  • Login

    You are currently not logged in to the forum.

    To comment, upload files, subscribe to answers - you need to login.

pro100passer

Хонда Цивик гибрид 2007г нет зарядки ВВБ

Recommended Posts

Всем привет, доброго времени суток .

Собственно трабла в том что на панели приборов горит значок АКБ а шкала чардж вообще пустая

правда иногда чардж появлялся после недолгих поездок , на парковке появится и вновь пропадет, подразнит так сказать, причем закономерности никакой не выявил , все хаотично

диагностика сканером системы има показала, что проблема с напряжением батареи(код не помню)

одинадцать элементов и все по 15В 

сам думаю что возможно батарея просела и ее надо как то толкнуть чтобы зарядник авто ее увидел и начал заряжать

подскажите с чего начать, можно ли как то зарядить ввб на авто

Civic Hybrid
- Установить обороты в 2000 об/мин, у Civic VII - 3000 об/мин
- Затянуть до упора ручник и селектор вариатора перевести в режим L, после чего должны появиться 4 зеленые черточки заряда

Скопировано с форума: https://hondahybrid.ru/forum/topic/147-rezhim-zaryadki-vvb-ima-battery-v-honda-hybrid-samostoyatelnaya-podza/

 

или же поздно пить боржоми.....только снимать батарею и заряжать так сказать на столе

заранее Всем спасибо

Share this post


Link to post
Share on other sites

диагностика сканером системы има показала, что проблема с напряжением батареи(код не помню)

Лучше все-таки посмотреть код ошибки, чтобы точно понимать с чего начать.

Но, если проблема с "мертвыми" элементами, то однозначно их нужно менять. Можно сбросить все ошибки и попробовать зарядить батарею средствами автомобиля, но эффекта это не даст. Через 5-10 минут активной езды они снова вылезут (если не раньше).

Так, что - смотреть ошибки и "курить по-взрослому" сервисное руководство и форум.

Share this post


Link to post
Share on other sites

спасибо, завтра посмотрю сканером, правда не ориг хондовским, есть только карман 2 (не китай) сфоткаю текущие данные , надеюсь что то прояснится

Share this post


Link to post
Share on other sites

 У меня подозрение на ошибку P1580 и при этом нет зарядки уже.

Share this post


Link to post
Share on other sites

и еще пробовали подключаться делфи

скину часть скринов, их дофига нащелкал

 

post-4612-0-26171400-1541739176_thumb.jpg

post-4612-0-25219700-1541739187_thumb.jpg

post-4612-0-06243200-1541739196_thumb.jpg

post-4612-0-67631700-1541739206_thumb.jpg

post-4612-0-65754500-1541739221_thumb.jpg

post-4612-0-92169000-1541739235_thumb.jpg

post-4612-0-07021000-1541739250_thumb.jpg

post-4612-0-62071400-1541739268_thumb.jpg

post-4612-0-88708200-1541739293_thumb.jpg

post-4612-0-49659100-1541739310_thumb.jpg

Share this post


Link to post
Share on other sites

и еще, способом ручник- селектор кпп в L - обороты 1900+ ....= нулевой результат

к стати холостые на прогретом моторе ниже 1100 не опускаются

так же посмотрели напряжение на всех блоках  , плавает в районе 13,5 вольт 

post-4612-0-42443400-1541739657_thumb.jpg

post-4612-0-22791000-1541739674_thumb.jpg

Share this post


Link to post
Share on other sites

Сработала защита ввб с выкидыванием ошибки 1570 - серьезное снижение напряжения по бамбукам ввб. Снимать ввб и промерять все бамбуки и выискивать помершие бамбуки. Но вижу -24 на dc-dc конверторе.

Если так, машину в теплое место отогревать. Можно попробовать потом скинуть ошибку и запустить машину. В данный момент зарядки нет, машина работает от стартера и акб под капотом.

Share this post


Link to post
Share on other sites

машина стояла в тепле

значит буду снимать батарею, а машину можно оставлять без бамбуков? точнее заводить , придется машину оставить на сервисе вдруг будет мешаться и понадобится ее перегнать

Share this post


Link to post
Share on other sites

Посмотри в делфи  список данных дальше ( по моему после 30 ) будет показывать напряжение каждой пары бамбуков. 

Share this post


Link to post
Share on other sites

Посмотри в делфи  список данных дальше ( по моему после 30 ) будет показывать напряжение каждой пары бамбуков. 

так там есть, все по 15в

Share this post


Link to post
Share on other sites

машина стояла в тепле

значит буду снимать батарею, а машину можно оставлять без бамбуков? точнее заводить , придется машину оставить на сервисе вдруг будет мешаться и понадобится ее перегнать

Перегоняй без проблем. Только заизолируй провода ВВБ и подзаряжай зарядником АКБ под капотом.

Share this post


Link to post
Share on other sites

спасибо всем за помощь

в среду буду снимать ввб, договорился оставить машину на сервисе на время пока буду батарею восстанавливать

Share this post


Link to post
Share on other sites

Если в сервисе возьмутся за ремонт то есть у меня какраз в Твери знакомый, есть у него четыре пары на продажу... 89683617720 Степан

Share this post


Link to post
Share on other sites

всем спасибо но машиной не занимался, был на лечении  после выхов начну, по ходу ремогта отпишусь

bambrik за контакт спасибо, очень к стати 

Share this post


Link to post
Share on other sites

Здравствуйте ребята, опишу коротко свою проблема, приобрел я Honda Civic hybrid 2007 года, батарея была не в самом хорошем состоянии, но я все таки полез, осенью, все было хорошо, как наступила зима, начались проблемы, шкала скакала, батарея за секунды разряжалась и заряжалась, был у якобы мастера, сказал, что нужно менять батарею, решил сделать регенерацию, сделал, показал что 2 бамбука в ноль, поменял, прошло пару дней, вот такая картина на рисовалась, IMA горит, и не идет подзарядка, вообще все по нулям, обычно ниже 2 шкалы не подало, а тут в ноль, что это может быть??? хочу завтра опять поехать к мастеру, но хочется узнать кто сталкивался и что делать в данной ситуации?   

Share this post


Link to post
Share on other sites

Здравствуйте ребята, опишу коротко свою проблема, приобрел я Honda Civic hybrid 2007 года, батарея была не в самом хорошем состоянии, но я все таки полез, осенью, все было хорошо, как наступила зима, начались проблемы, шкала скакала, батарея за секунды разряжалась и заряжалась, был у якобы мастера, сказал, что нужно менять батарею, решил сделать регенерацию, сделал, показал что 2 бамбука в ноль, поменял, прошло пару дней, вот такая картина на рисовалась, IMA горит, и не идет подзарядка, вообще все по нулям, обычно ниже 2 шкалы не подало, а тут в ноль, что это может быть??? хочу завтра опять поехать к мастеру, но хочется узнать кто сталкивался и что делать в данной ситуации?   

Едь к мастеру. Однозначно ВВБ разбирать и переделывать. И предыстория какаято не ясная.... Если мастер сказал менять батарею, то так и пиши: " мастер сказал менять ВВБ, а я решил сделать у этого мастера регенерацию". И научись излагать мысли буквами и чтоб это было не одно предложение длинною в абзац  :blink: 

 Поменял на что? может бамбуки там хуже чем были или наоборот огонь и все оставшиеся родные пары на фоне огненных стали трухой.

Edited by bambrik
  • Like 1

Share this post


Link to post
Share on other sites

Привет всем!

И у меня примерно такая же история.

Гибридный циник 2009 гв.

Пробег за 300 000 км.

Сначала не было заряда на маленькой АКБ. Заменили её на новую.

Всё равно та же история. Потом сняли и проверили гибридную батарею. Она сделал. Поменяли.

Осталась ошибка U1221.

Ошибка стирается, но при запуске ДВС опять появляется. Висит IMA и значок батареи. Опять мотор работает пока не высадит маленькую батарею.

Поменял конвертор, ЭБУ. Весь блок слева от батареи поменял

Та же история.

Отогревал гибридную батарею у дома у калорифера всю ночь. Установил, запустил мотор и держал стрелку тахометра у 3000 об в минуту.

Сейчас сижу а машине и та же фигня.

Ошибка U1221 и нет заряда.

  • Like 1

Share this post


Link to post
Share on other sites

Привет всем!

И у меня примерно такая же история.

Гибридный циник 2009 гв.

Пробег за 300 000 км.

Сначала не было заряда на маленькой АКБ. Заменили её на новую.

Всё равно та же история. Потом сняли и проверили гибридную батарею. Она сделал. Поменяли.

Осталась ошибка U1221.

Ошибка стирается, но при запуске ДВС опять появляется. Висит IMA и значок батареи. Опять мотор работает пока не высадит маленькую батарею.

Поменял конвертор, ЭБУ. Весь блок слева от батареи поменял

Та же история.

Отогревал гибридную батарею у дома у калорифера всю ночь. Установил, запустил мотор и держал стрелку тахометра у 3000 об в минуту.

Сейчас сижу а машине и та же фигня.

Ошибка U1221 и нет заряда.

Вот у меня такая же хрень. Сейчас загнал машину в отапливаемый гараж, поставил АКБ под капотом на зарядку. Если машина не оживёт и будет гореть лампа заряда АКБ, то не знаю что делать дальше.

Share this post


Link to post
Share on other sites

После зарядки подкапотного АКБ и отогрева авто в гараже, машина не надолго ожила и ездила без проблем, пока я снова не зарядил АКБ, когда она стояла и сушила ковролин под коврами от болота. После подключения подкапотного АКБ машина снова не заряжает подкапотный АКБ (горит индикатор красный АКБ на панели). Проблему с болотом в ногах пока не решил. При пуске ДВС сначала всё нормально и  даже идёт зарядка на ВВТ, но через 2-3 секунды раздаётся какой-то глухой звук, типо хлопка, перестают заряжаться и загорается "красный АКБ" Что делать? Кто-нибудь подскажет? В нашей деревне нет специалистов по этим машинам.

Share this post


Link to post
Share on other sites

После зарядки подкапотного АКБ и отогрева авто в гараже, машина не надолго ожила и ездила без проблем, пока я снова не зарядил АКБ, когда она стояла и сушила ковролин под коврами от болота. После подключения подкапотного АКБ машина снова не заряжает подкапотный АКБ (горит индикатор красный АКБ на панели). Проблему с болотом в ногах пока не решил. При пуске ДВС сначала всё нормально и  даже идёт зарядка на ВВТ, но через 2-3 секунды раздаётся какой-то глухой звук, типо хлопка, перестают заряжаться и загорается "красный АКБ" Что делать? Кто-нибудь подскажет? В нашей деревне нет специалистов по этим машинам.

По выделенному, наверное, опечатка? ;)   

А по существу вопроса - нужно лечить ВВБ, проблема в ней!!!

Edited by igor8313

Share this post


Link to post
Share on other sites

А есть чем почитать машину?

если диагностика  то вот Московская область (Химки vk.com/hondadiagnostic) - stas - Стас +7 (916) 222-8934

  • Like 1

Share this post


Link to post
Share on other sites

Чем всё закончилось, в итоге?

Share this post


Link to post
Share on other sites

Вы сами откуда?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...